
<!DOCTYPE HTML>

<html lang="en-gb" dir="ltr">



<head>

<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
  <base href="http://www.thegrapevine.es/88-uncategorised/835-christmas-with-bodega-bentomiz" />
  <meta name="keywords" content="magazine" />
  <meta name="author" content="Steve (admin)" />
  <meta name="description" content="The Grapevine Magazine is the magazine for the English Speaking communities in the Axarquia. Distributed in Competa, Sayalonga, Archez, Canillas de Albaida, Salares, Sedella, Torre del Mar, Lake vinuela, Periana, Triana, El Morche, and over 20 other coastal and inland villages in the Axarquia region of Spain." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>CHRISTMAS WITH BODEGA BENTOMIZ</title>
  <link href="/templates/yoo_master/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="http://www.thegrapevine.es/plugins/system/osolcaptcha/osolCaptcha/captchaStyle.css" type="text/css" />
  <link rel="stylesheet" href="http://www.thegrapevine.es/modules/mod_djimageslider/assets/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_phocagallery_image/css/phocagallery_module_image.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_acymailing/css/module_default.css" type="text/css" />
  <link rel="stylesheet" href="/media/mod_jcomments_latest_commented/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_aidanews2/css/default.css" type="text/css" />
  <style type="text/css">

		/* Styles for DJ Image Slider with module id 122 */
		#djslider-loader122 {
			margin: 0 auto;
			position: relative;
		}
		#djslider122 {
			margin: 0 auto;
			position: relative;
			height: 150px; 
			width: 585px;
			max-width: 585px;
		}
		#slider-container122 {
			position: absolute;
			overflow:hidden;
			left: 0; 
			top: 0;
			height: 100%;
			width: 100%;
		}
		#djslider122 ul#slider122 {
			margin: 0 !important;
			padding: 0 !important;
			border: 0 !important;
		}
		#djslider122 ul#slider122 li {
			list-style: none outside !important;
			float: left;
			margin: 0 !important;
			border: 0 !important;
			padding: 0 15px 0px 0 !important;
			position: relative;
			height: 150px;
			width: 85px;
			background: none;
			overflow: hidden;
		}
		#slider122 li img {
			width: 100%;
			height: auto;
			border: 0 !important;
			margin: 0 !important;
		}
		#slider122 li a img, #slider122 li a:hover img {
			border: 0 !important;
		}
		
		/* Slide description area */
		#slider122 .slide-desc {
			position: absolute;
			bottom: 0%;
			left: 0%;
			width: 100%;
		}
		#slider122 .slide-desc-in {
			position: relative;
			margin: 0 15px 0px 0 !important;
		}
		#slider122 .slide-desc-bg {
			position:absolute;
			top: 0;
			left: 0;
			width: 100%;
			height: 100%;
		}
		#slider122 .slide-desc-text {
			position: relative;
		}
		#slider122 .slide-desc-text h3 {
			display: block !important;
		}
		
		/* Navigation buttons */
		#navigation122 {
			position: relative;
			top: 20%; 
			margin: 0 5px;
			text-align: center !important;
		}
		
		#prev122 {
			cursor: pointer;
			display: block;
			position: absolute;
			left: 0;
		}
		#next122 {
			cursor: pointer;
			display: block;
			position: absolute;
			right: 0;
		}
		
  </style>
  <script src="/cache/template/mootools-core-3d25c3c0.js" type="text/javascript"></script>
  <script src="/cache/template/core-ca7d7425.js" type="text/javascript"></script>
  <script src="/cache/template/caption-6c127557.js" type="text/javascript"></script>
  <script src="/cache/template/jquery-dbf9f752.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/modules/mod_djimageslider/assets/powertools-1.2.0.js" type="text/javascript"></script>
  <script src="/modules/mod_djimageslider/assets/slider.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="/media/com_acymailing/js/acymailing_module.js" type="text/javascript"></script>
  <script type="text/javascript">

		   
		   				function reloadCapthcha(instanceNo)
						{
							var captchaSrc = "http://www.thegrapevine.es/index.php?showCaptcha=True&instanceNo="+instanceNo+"&time="+ new Date().getTime();
							//alert(captachaSrc);
							//alert(document.getElementById('captchaCode'+instanceNo));
							document.getElementById('captchaCode'+instanceNo).src = captchaSrc ;
							//alert(document.getElementById('captchaCode'+instanceNo).src);
						} 
						window.addEvent('load', function() {
				new JCaption('img.caption');
			});(function($){ window.addEvent('domready',function(){this.Slider122 = new DJImageSlider({id: '122', slider_type: 0, slide_size: 100, visible_slides: 6, show_buttons: 0, show_arrows: 2, preload: 800},{auto: 0, transition: Fx.Transitions.Cubic.easeInOut, duration: 800, delay: 3800})}); })(document.id);
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal-button'), {
				parse: 'rel'
			});
		});<!--
					var acymailing = Array();
					acymailing['NAMECAPTION'] = 'Name';
					acymailing['NAME_MISSING'] = 'Please enter your name';
					acymailing['EMAILCAPTION'] = 'E-mail';
					acymailing['VALID_EMAIL'] = 'Please enter a valid e-mail address';
					acymailing['ACCEPT_TERMS'] = 'Please check the Terms and Conditions';
					acymailing['CAPTCHA_MISSING'] = 'Please enter the security code displayed in the image';
					acymailing['NO_LIST_SELECTED'] = 'Please select the lists you want to subscribe to';
			//-->
  </script>
  <!--[if lt IE 8]>
<link rel="stylesheet" href="/modules/mod_phocagallery_image/css/phocagallery_moduleieall_image.css" type="text/css" />
<![endif]-->
  <style type="text/css">
 #phocagallery-module-ri .name {color: #b36b00 ;}
 #phocagallery-module-ri .phocagallery-box-file {background: #fcfcfc ; border:1px solid #e8e8e8 ;}
 #phocagallery-module-ri .phocagallery-box-file-first { background: url('/components/com_phocagallery/assets/images/shadow1.png') 50% 50% no-repeat; }
 #phocagallery-module-ri .phocagallery-box-file:hover, .phocagallery-box-file.hover {border:1px solid #b36b00 ; background: #f5f5f5 ;}
 </style>
<!--[if lt IE 8]>
<style type="text/css">
 #phocagallery-module-ri .phocagallery-box-file-first { background: url('/components/com_phocagallery/assets/images/shadow1.png') 37.5px 15px no-repeat; }
 </style>
<![endif]-->
  <!--[if lt IE 7]>
<style type="text/css">
.phocagallery-box-file{
 background-color: expression(isNaN(this.js)?(this.js=1, this.onmouseover=new Function("this.className+=' hover';"), 
this.onmouseout=new Function("this.className=this.className.replace(' hover','');")):false););
}
 </style>
<![endif]-->
  <style type="text/css"> 
 #sbox-window.phocagallery-random-window   {background-color:#6b6b6b;padding:2px} 
 #sbox-overlay.phocagallery-random-overlay  {background-color:#000000;} 
 </style>
  <style type="text/css">
 #phocagallery-module-ri .name {color: #b36b00 ;}
 #phocagallery-module-ri .phocagallery-box-file {background: #fcfcfc ; border:1px solid #e8e8e8 ;}
 #phocagallery-module-ri .phocagallery-box-file-first { background: url('/components/com_phocagallery/assets/images/shadow1.png') 50% 50% no-repeat; }
 #phocagallery-module-ri .phocagallery-box-file:hover, .phocagallery-box-file.hover {border:1px solid #b36b00 ; background: #f5f5f5 ;}
 </style>
<!--[if lt IE 8]>
<style type="text/css">
 #phocagallery-module-ri .phocagallery-box-file-first { background: url('/components/com_phocagallery/assets/images/shadow1.png') 37.5px 15px no-repeat; }
 </style>
<![endif]-->
  <style type="text/css"> 
 #sbox-window.phocagallery-random-window   {background-color:#6b6b6b;padding:2px} 
 #sbox-overlay.phocagallery-random-overlay  {background-color:#000000;} 
 </style>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_master/apple_touch_icon.png" />
<link rel="stylesheet" href="/cache/template/template-a8df2e89.css" />
<script src="/cache/template/template-d857aa67.js"></script>

<script type="text/javascript"></script>
</head>



<body id="page" style="font-family:'KozGoPro-Heavy-AlphaNum';" class="page sidebar-b-right sidebars-1  isblog home" data-config='{"twitter":0,"plusone":0,"facebook":0}'>



	
    <div id="pre_header">

    

    			
			<div id="toolbar" class="clearfix">



				
				<div class="float-left">

				

					
				

					<div class="module _search  deepest">

			<form action="/" method="post">
	<div class="search_search">
		<label for="mod-search-searchword">Search...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox_search" type="text" size="20" value="Search..."  onblur="if (this.value=='') this.value='Search...';" onfocus="if (this.value=='Search...') this.value='';" /><input type="submit" value="Search" class="button_search" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="68" />
	</div>
</form>
		
</div>
					

				</div>

				
					

				
				<div class="float-right"><div class="module _login  deepest">

			
<ul>
<li><a href="/index.php/component/users/?view=login">Login</a></li>
<li class="shad_out"><a href="/index.php/component/users/?view=registration">Sign Up</a></li>
</ul>		
</div></div>

				
				

			</div>

			


    

    </div>

	

	<div class="wrapper clearfix">



		<header id="header">





				

			<div id="headerbar" class="clearfix">

			

					

				<a id="logo" href="http://www.thegrapevine.es">
<p><img src="/images/logo.png" border="0" alt="" /></p></a>

				
				

				<div class="module -banner  deepest">

			<div class="bannergroup-banner">


</div>
		
</div>
				

			</div>

			


			
			<div id="menubar" class="clearfix">

				

				
				<nav id="menu"><ul class="menu menu-dropdown"><li class="level1 item68 active current"><a href="/" class="level1 active current"><span>Home</span></a></li><li class="level1 item122"><a href="/aboutus" class="level1"><span>About us</span></a></li><li class="level1 item232"><a href="/for-sale" class="level1"><span>For Sale</span></a></li><li class="level1 item51"><a href="/businessdirectory" class="level1"><span>Business Directory</span></a></li><li class="level1 item59"><a href="/daysout" class="level1"><span>Days Out</span></a></li><li class="level1 item53"><a href="/photogallery" class="level1"><span>Photo Gallery</span></a></li><li class="level1 item37"><a href="/advertise" class="level1"><span>Advertise</span></a></li><li class="level1 item3"><a href="/contact-us" class="level1"><span>Contact us</span></a></li></ul></nav>

				


				
				

			</div>

			
		

			
		

		</header>



		
		

		
		

		
		<div id="main" class="grid-block">



			<div id="maininner" class="grid-box">



				
				<section id="innertop" class="grid-block"><div class="grid-box width100 grid-v"><div class="module mod-box slider deepest">

			
<div id="djslider-loader122" class="djslider-loader">
    <div id="djslider122" class="djslider">
        <div id="slider-container122" class="slider-container">
        	<ul id="slider122">
          		          			<li>
          					            											<a  href="/the-grapevine-magazine-december-2016" target="_self">
															<img src="/images/Page 1 December 2016.jpg" alt="December 2016" />
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg"></div>
							<div class="slide-desc-text">
															<div class="slide-title">
									<a href="/the-grapevine-magazine-december-2016" target="_self">										December 2016									</a>								</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li>
          					            											<a  href="/the-grapevine-magazine-november-2016" target="_self">
															<img src="/images/Page 1 November.jpg" alt="November 2016" />
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg"></div>
							<div class="slide-desc-text">
															<div class="slide-title">
									<a href="/the-grapevine-magazine-november-2016" target="_self">										November 2016									</a>								</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li>
          					            											<a  href="/the-grapevine-magazine-october-2016" target="_self">
															<img src="/images/October 2016 Page 1.jpg" alt="October 2016" />
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg"></div>
							<div class="slide-desc-text">
															<div class="slide-title">
									<a href="/the-grapevine-magazine-october-2016" target="_self">										October 2016									</a>								</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li>
          					            											<a  href="/the-grapevine-magazine-september-2016" target="_self">
															<img src="/images/September 2016 Front Cover.jpg" alt="September 2016" />
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg"></div>
							<div class="slide-desc-text">
															<div class="slide-title">
									<a href="/the-grapevine-magazine-september-2016" target="_self">										September 2016									</a>								</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li>
          					            											<a  href="/the-grapevine-magazine-august-2016" target="_self">
															<img src="/images/August Page 1 2016.jpg" alt="August 2016" />
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg"></div>
							<div class="slide-desc-text">
															<div class="slide-title">
									<a href="/the-grapevine-magazine-august-2016" target="_self">										August 2016									</a>								</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li>
          					            											<a  href="/the-grapevine-magazine-july-2016" target="_self">
															<img src="/images/Page 1 July 2016.jpg" alt="July 2016" />
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg"></div>
							<div class="slide-desc-text">
															<div class="slide-title">
									<a href="/the-grapevine-magazine-july-2016" target="_self">										July 2016									</a>								</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li>
          					            											<a  href="/the-grapevine-magazine-june-2016" target="_self">
															<img src="/images/JUNE 2016  FRONT COVER.jpg" alt="June 2016" />
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg"></div>
							<div class="slide-desc-text">
															<div class="slide-title">
									<a href="/the-grapevine-magazine-june-2016" target="_self">										June 2016									</a>								</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li>
          					            											<a  href="/the-grapevine-magazine-may-2016" target="_self">
															<img src="/images/Page 1 May 2016.jpg" alt="May 2016" />
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg"></div>
							<div class="slide-desc-text">
															<div class="slide-title">
									<a href="/the-grapevine-magazine-may-2016" target="_self">										May 2016									</a>								</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li>
          					            											<a  href="/the-grapevine-magazine-april-2016" target="_self">
															<img src="/images/April 2016 FC.jpg" alt="April 2016" />
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg"></div>
							<div class="slide-desc-text">
															<div class="slide-title">
									<a href="/the-grapevine-magazine-april-2016" target="_self">										April 2016									</a>								</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li>
          					            											<a  href="/the-grapevine-magazine-march-2016" target="_self">
															<img src="/images/Page 1 March 2016.jpg" alt="March 2016" />
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg"></div>
							<div class="slide-desc-text">
															<div class="slide-title">
									<a href="/the-grapevine-magazine-march-2016" target="_self">										March 2016									</a>								</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li>
          					            											<a  href="/the-grapevine-magazine-january-2016" target="_self">
															<img src="/images/Page 1 JAN 2016.jpg" alt="January 2016" />
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg"></div>
							<div class="slide-desc-text">
															<div class="slide-title">
									<a href="/the-grapevine-magazine-january-2016" target="_self">										January 2016									</a>								</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li>
          					            											<a  href="/the-grapevine-magazine-december-2015" target="_self">
															<img src="/images/Page 1 December 2015.jpg" alt="December 2015" />
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg"></div>
							<div class="slide-desc-text">
															<div class="slide-title">
									<a href="/the-grapevine-magazine-december-2015" target="_self">										December 2015									</a>								</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li>
          					            											<a  href="/the-grapevine-magazine-november-2015" target="_self">
															<img src="/images/Page 1 Nov.jpg" alt="November 2015" />
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg"></div>
							<div class="slide-desc-text">
															<div class="slide-title">
									<a href="/the-grapevine-magazine-november-2015" target="_self">										November 2015									</a>								</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li>
          					            											<a  href="/the-grapevine-magazine-october-2015" target="_self">
															<img src="/images/Page 1 October.jpg" alt="October 2015" />
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg"></div>
							<div class="slide-desc-text">
															<div class="slide-title">
									<a href="/the-grapevine-magazine-october-2015" target="_self">										October 2015									</a>								</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li>
          					            											<a  href="/the-grapevine-magazine-september-2015" target="_self">
															<img src="/images/Page_1_Sept_2015.jpg" alt="September 2015" />
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg"></div>
							<div class="slide-desc-text">
															<div class="slide-title">
									<a href="/the-grapevine-magazine-september-2015" target="_self">										September 2015									</a>								</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li>
          					            											<a  href="/the-grapevine-magazine-august-215" target="_self">
															<img src="/images/August_Page_1.jpg" alt="August 2015" />
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg"></div>
							<div class="slide-desc-text">
															<div class="slide-title">
									<a href="/the-grapevine-magazine-august-215" target="_self">										August 2015									</a>								</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li>
          					            											<a  href="/the-grapevine-magazine-july-2015" target="_self">
															<img src="/images/Page_1_July_2015.jpg" alt="July 2015" />
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg"></div>
							<div class="slide-desc-text">
															<div class="slide-title">
									<a href="/the-grapevine-magazine-july-2015" target="_self">										July 2015									</a>								</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li>
          					            											<a  href="/the-grapevine-magazine-may-2015" target="_self">
															<img src="/images/May_2015_Front_Cover.jpg" alt="May 2015" />
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg"></div>
							<div class="slide-desc-text">
															<div class="slide-title">
									<a href="/the-grapevine-magazine-may-2015" target="_self">										May 2015									</a>								</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li>
          					            											<a  href="/the-grapevine-magazine-june-2015" target="_self">
															<img src="/images/Page_1_June_2015.jpg" alt="June 2015" />
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg"></div>
							<div class="slide-desc-text">
															<div class="slide-title">
									<a href="/the-grapevine-magazine-june-2015" target="_self">										June 2015									</a>								</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li>
          					            											<a  href="/the-grapevine-magazine-april-2015" target="_self">
															<img src="/images/Page_1_April_2015.jpg" alt="April 2015" />
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg"></div>
							<div class="slide-desc-text">
															<div class="slide-title">
									<a href="/the-grapevine-magazine-april-2015" target="_self">										April 2015									</a>								</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                        	</ul>
        </div>
                <div id="navigation122" class="navigation-container">
        	        	<img id="prev122" class="prev-button" src="http://www.thegrapevine.es//modules/mod_djimageslider/assets/prev.png" alt="Previous" />
			<img id="next122" class="next-button" src="http://www.thegrapevine.es//modules/mod_djimageslider/assets/next.png" alt="Next" />
						        </div>
                    </div>
</div>
	
<div style="clear: both"></div>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box submit_photo deepest">

			
<p><a class="submitt_photo" target="_self" href="/gallary"><img src="/images/submit_photo.png" alt="" border="0" /></a></p>		
</div></div></section>

				
                
				<section id="innertop-a" class="grid-block"><div class="module Snaps  deepest">

		<h3 class="module-title">Recent Local Snaps</h3>	<div id ="phocagallery-module-ri" style="text-align:center;"><center style="padding:0px;margin:0px;"><div class="phocagallery-box-file" style="height:148px; width:195px;float:left">
<center>
<div class="phocagallery-box-file-first" style="height:148px;width:193px;">
<div class="phocagallery-box-file-second">
<div class="phocagallery-box-file-third">
<center>
<a class="modal-button" title="Algarrobo apartments" href="/photogallery/1-algarrobo/detail/6-algarrobo-apartments?tmpl=component&amp;detail=0&amp;buttons=1" rel="{handler: 'iframe', size: {x: 680, y: 560}, overlayOpacity: 0.3, classWindow: 'phocagallery-random-window', classOverlay: 'phocagallery-random-overlay'}" >
<img src="/images/phocagallery/thumbs/phoca_thumb_m_1172619617_algarrobo apartments.jpg" alt="Algarrobo apartments" width="175" height="130" /></a></center>
</div>
</div>
</div>
</center>
</div><div class="phocagallery-box-file" style="height:148px; width:195px;float:left">
<center>
<div class="phocagallery-box-file-first" style="height:148px;width:193px;">
<div class="phocagallery-box-file-second">
<div class="phocagallery-box-file-third">
<center>
<a class="modal-button" title="Algarrobo beach" href="/photogallery/1-algarrobo/detail/7-algarrobo-beach?tmpl=component&amp;detail=0&amp;buttons=1" rel="{handler: 'iframe', size: {x: 680, y: 560}, overlayOpacity: 0.3, classWindow: 'phocagallery-random-window', classOverlay: 'phocagallery-random-overlay'}" >
<img src="/images/phocagallery/51/thumbs/phoca_thumb_m_1172619618_algarrobo beach.jpg" alt="Algarrobo beach" width="175" height="130" /></a></center>
</div>
</div>
</div>
</center>
</div><div class="phocagallery-box-file" style="height:148px; width:195px;float:left">
<center>
<div class="phocagallery-box-file-first" style="height:148px;width:193px;">
<div class="phocagallery-box-file-second">
<div class="phocagallery-box-file-third">
<center>
<a class="modal-button" title="Algarrobo costa prominade" href="/photogallery/1-algarrobo/detail/8-algarrobo-costa-prominade?tmpl=component&amp;detail=0&amp;buttons=1" rel="{handler: 'iframe', size: {x: 680, y: 560}, overlayOpacity: 0.3, classWindow: 'phocagallery-random-window', classOverlay: 'phocagallery-random-overlay'}" >
<img src="/images/phocagallery/51/thumbs/phoca_thumb_m_1172619618_algarrobo costa prominade.jpg" alt="Algarrobo costa prominade" width="175" height="130" /></a></center>
</div>
</div>
</div>
</center>
</div></center></div><div style="clear:both"></div>		
</div>
<div class="module village  deepest">

			<ul class="menu menu-sidebar"><li class="level1 item248"><a href="/alcaucin" class="level1"><span>Alcaucin</span></a></li><li class="level1 item249"><a href="/algarrobo" class="level1"><span>Algarrobo</span></a></li><li class="level1 item250"><a href="/archez" class="level1"><span>Archez</span></a></li><li class="level1 item251"><a href="/arenas" class="level1"><span>Arenas</span></a></li><li class="level1 item252"><a href="/benamagosa" class="level1"><span>Benamagosa</span></a></li><li class="level1 item253"><a href="/canillas-de-aceituno" class="level1"><span>Canillas de Aceituno</span></a></li><li class="level1 item254"><a href="/canillas-de-albaida" class="level1"><span>Canillas de Albaida</span></a></li><li class="level1 item255"><a href="/casabermeja" class="level1"><span>Casabermeja</span></a></li><li class="level1 item256"><a href="/colmenar" class="level1"><span>Colmenar</span></a></li><li class="level1 item257"><a href="/comares" class="level1"><span>Comares</span></a></li><li class="level1 item258"><a href="/competa" class="level1"><span>Competa</span></a></li><li class="level1 item259"><a href="/frigiliana" class="level1"><span>Frigiliana</span></a></li><li class="level1 item260"><a href="/iznate" class="level1"><span>Iznate</span></a></li><li class="level1 item261"><a href="/la-vinuela" class="level1"><span>La Vinuela</span></a></li><li class="level1 item262"><a href="/nerja" class="level1"><span>Nerja</span></a></li><li class="level1 item263"><a href="/periana" class="level1"><span>Periana</span></a></li><li class="level1 item264"><a href="/rio-gordo" class="level1"><span>Rio Gordo</span></a></li><li class="level1 item265"><a href="/salares" class="level1"><span>Salares</span></a></li><li class="level1 item266"><a href="/sayalonga" class="level1"><span>Sayalonga</span></a></li><li class="level1 item267"><a href="/sedella" class="level1"><span>Sedella</span></a></li><li class="level1 item268"><a href="/torrox" class="level1"><span>Torrox</span></a></li><li class="level1 item269"><a href="/velez-malaga" class="level1"><span>Velez Malaga</span></a></li></ul>		
</div>
<div class="module page_menu  deepest">

			<ul class="menu menu-sidebar"><li class="level1 item32"><a href="/articles" class="level1"><span>Articles</span></a></li><li class="level1 item42"><a href="/spanish-facts" class="level1"><span>Spanish Facts</span></a></li><li class="level1 item38"><a href="/spanish-recipes" class="level1"><span>Spanish Recipes</span></a></li><li class="level1 item58"><a href="/weather-information" class="level1"><span>Weather Information</span></a></li></ul>		
</div></section>

				


				


				
				<section id="content" class="grid-block">
<div id="system-message-container">
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- The Grapevine Magazine Trial 1 -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3960427680250584"
data-ad-slot="6287332911"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div id="system">

	
	<article class="item" data-permalink="http://www.thegrapevine.es/88-uncategorised/835-christmas-with-bodega-bentomiz">

		
				<header>

										
								
			<h1 class="title">CHRISTMAS WITH BODEGA BENTOMIZ</h1>

			
		</header>
			
		
		<div class="content clearfix">

		
Christmas time is the time for wine! Did you know that one of Malaga's most prestigious wineries is right here in the Axarquia?

 Just above Sayalonga, about 20 minutes from the coast (or 10 from Cómpeta!) is Bodegas Bentomiz, where they make the wonderful Ariyanas wines – white, red and rosé, sweet and dry – in the most beautiful setting imaginable. Their glorious views of the mountains and the Mediterranean are complemented by their beautiful building. It is built in a modern style – very light and airy – but blends in with the landscape as the outer walls are clad in slate, which matches the slate 'terroir' of the vineyards. 

This setting has been delighting visitors for years. The winery's tours, wine-tasting, lunches and concerts are extremely popular – their 5-star TripAdvisor listing is full of eulogies to these experiences. “The Complete Wine Experience” describes their combined tasting and lunch service, as well as reflecting the bodega's philosophy: it is all about beautiful wines! 

The food isn't bad either. Created by the chef Juan Quintanilla, owner and manager of the Sollun restaurant in Nerja (named for Juan's daughters, Sol and Luna), the menus are designed to pair perfectly with the wines they accompany. This is the reverse of standard practice: as Juan says “In my restaurant the food comes first and then the wine; in Bodegas Bentomiz the wine is first and then the food.” Juan works with André and a dedicated kitchen team to produce from fresh, local ingredients, exquisite dishes to delight and surprise. They look for lightness, delicacy and elegance. They aim to use ingredients that are really fresh – fish bought from the coast that morning; herbs picked from the garden 20 minutes before – because the fresher the food, the more taste it carries with it. 

 

Satisfying the eye is a key part of creating dishes that really surpass the expectation. You have to think about colour, balance and form: the dishes should express the artistry with which they were designed – they should tell you that the kitchen staff cares about the way the food is placed on the plate. Food can be an art form after all.

All of this is not to forget the test of taste. The standard meals served throughout the year are the 3-course Wine-maker's menu and the 5-course Tasting menu. They are both full meals, though the five courses gives the dinner a greater experience of the kitchen team's skill in producing dishes that will please the palate as well as the eye. 

And for Christmas? Juan and André will be cooking up something special, of course! The bodega will open right through the holiday period – from Christmas Eve to New Year's Day – excluding only the 27th - with a special menu of food worth savouring, mouthful by mouthful. I can't tell you much more; I am sworn to secrecy – but there will certainly be wine! And on Christmas Eve, Christmas Day and New Year's Day visitors will even enjoy complementary live music in the Wine Salon. 

Something to bring 2017 in with a swing? What a merry way to celebrate!
		</div>
         <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_pinterest_pinit"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4fe1ff0719e13441"></script>
<!-- AddThis Button END -->
		
		
			
	</article>

</div></section>

				


				


			</div>

			<!-- maininner end -->

			

			
			

			
			<aside id="sidebar-b" class="grid-box"><div class="grid-box width100 grid-v"><div class="module mod-box acymailing deepest">

		<h3 class="module-title"><span class="color">Subscribe</span> to The Grapevine</h3>	<div class="acymailing_moduleacymailing" id="acymailing_module_formAcymailing1">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing1"  >
		<form id="formAcymailing1" action="/" onsubmit="return submitacymailingform('optin','formAcymailing1')" method="post" name="formAcymailing1"  >
		<div class="acymailing_module_form" >
									<table class="acymailing_form">
				<tr>
												<td class="acyfield_email">
								<input id="user_email_formAcymailing1"  onfocus="if(this.value == 'E-mail') this.value = '';" onblur="if(this.value=='') this.value='E-mail';" class="inputbox" type="text" name="user[email]" size="15" value="E-mail" />
							</td> 					<td  class="acysubbuttons">
												<input class="button subbutton" type="submit" value="Send" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing1'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</td>
				</tr>
			</table>
						<input type="hidden" name="ajax" value="0"/>
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.thegrapevine.es%2F88-uncategorised%2F835-christmas-with-bodega-bentomiz"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fwww.thegrapevine.es%2F88-uncategorised%2F835-christmas-with-bodega-bentomiz"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="1"/>
			<input type="hidden" name="acyformname" value="formAcymailing1" />
									</div>
		</form>
	</div>
	</div>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box -banner deepest">

			<div class="bannergroup-banner">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Grapevine Right Trial 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3960427680250584"
     data-ad-slot="1125116511"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box galleryright deepest">

		<h3 class="module-title"><span class="color">Recent</span> Gallery</h3>	<div id ="phocagallery-module-ri" style="text-align:center;width:258px;"><center style="padding:0px;margin:0px;"><div class="phocagallery-box-file" style="height:148px; width:195px;float:left">
<center>
<div class="phocagallery-box-file-first" style="height:148px;width:193px;">
<div class="phocagallery-box-file-second">
<div class="phocagallery-box-file-third">
<center>
<a class="modal-button" title="NDV18.JPG" href="/photogallery/18-noche-del-vino-2007/detail/256-ndv18-jpg?tmpl=component&amp;detail=0&amp;buttons=1" rel="{handler: 'iframe', size: {x: 680, y: 560}, overlayOpacity: 0.3, classWindow: 'phocagallery-random-window', classOverlay: 'phocagallery-random-overlay'}" >
<img src="/images/phocagallery/72/thumbs/phoca_thumb_m_1187184316_NDV18.JPG" alt="NDV18.JPG" width="175" height="130" /></a></center>
</div>
</div>
</div>
</center>
</div><div class="phocagallery-box-file" style="height:148px; width:195px;float:left">
<center>
<div class="phocagallery-box-file-first" style="height:148px;width:193px;">
<div class="phocagallery-box-file-second">
<div class="phocagallery-box-file-third">
<center>
<a class="modal-button" title="Semana Santa 5 2007 " href="/photogallery/7-competa/detail/83-semana-santa-5-2007?tmpl=component&amp;detail=0&amp;buttons=1" rel="{handler: 'iframe', size: {x: 680, y: 560}, overlayOpacity: 0.3, classWindow: 'phocagallery-random-window', classOverlay: 'phocagallery-random-overlay'}" >
<img src="/images/phocagallery/60/thumbs/phoca_thumb_m_1176126693_Semanasanta5.JPG" alt="Semana Santa 5 2007 " width="175" height="130" /></a></center>
</div>
</div>
</div>
</center>
</div><div class="phocagallery-box-file" style="height:148px; width:195px;float:left">
<center>
<div class="phocagallery-box-file-first" style="height:148px;width:193px;">
<div class="phocagallery-box-file-second">
<div class="phocagallery-box-file-third">
<center>
<a class="modal-button" title="Semana Santa 2 2007 " href="/photogallery/7-competa/detail/80-semana-santa-2-2007?tmpl=component&amp;detail=0&amp;buttons=1" rel="{handler: 'iframe', size: {x: 680, y: 560}, overlayOpacity: 0.3, classWindow: 'phocagallery-random-window', classOverlay: 'phocagallery-random-overlay'}" >
<img src="/images/phocagallery/60/thumbs/phoca_thumb_m_1176126545_Semanasanta2.JPG" alt="Semana Santa 2 2007 " width="175" height="130" /></a></center>
</div>
</div>
</div>
</center>
</div><div class="phocagallery-box-file" style="height:148px; width:195px;float:left">
<center>
<div class="phocagallery-box-file-first" style="height:148px;width:193px;">
<div class="phocagallery-box-file-second">
<div class="phocagallery-box-file-third">
<center>
<a class="modal-button" title="NDV50.JPG" href="/photogallery/18-noche-del-vino-2007/detail/288-ndv50-jpg?tmpl=component&amp;detail=0&amp;buttons=1" rel="{handler: 'iframe', size: {x: 680, y: 560}, overlayOpacity: 0.3, classWindow: 'phocagallery-random-window', classOverlay: 'phocagallery-random-overlay'}" >
<img src="/images/phocagallery/72/thumbs/phoca_thumb_m_1187188383_NDV50.JPG" alt="NDV50.JPG" width="175" height="130" /></a></center>
</div>
</div>
</div>
</center>
</div></center></div><div style="clear:both"></div>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box -banner deepest">

			<div class="bannergroup-banner">


</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box _jcomments Archives deepest">

		<h3 class="module-title"><span class="color">Recent</span> Comments</h3>	<ul class="jcomments-latest-commented_jcomments Archives ">
		<li>
		<a href="/grapevine/index.php?option=com_content&amp;view=article&amp;id=561:marbella-four-days-walking&amp;catid=21:spanish-lifestyles&amp;Itemid=49#comments">
							Marbella Four Days Walking&nbsp;(1)
					</a>
	</li>
	</ul>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box Archives deepest">

		<h3 class="module-title"><span class="color"></span> Our Archives</h3>	<div class="aidanews2Archives" style="clear: both;"><div class="aidanews2_art aidacat_96  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/96-archives/602-jansen-riley-does-the-turkey-trot"><img src="/images/Jansen.jpg" width="52" height="44" alt="jansen-riley-does-the-turkey-trot"/></a><span class="aidanews2_text">
It was the 9th December and there I was standing on the start line of the Keyworth Scouts 30th annual...</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_date">27/01/2013, 10:21</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_96  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/96-archives/555-competa-darts-league-2012"><img src="/images/stories/CompetaDartPresentatation.jpg" width="52" height="44" alt="competa-darts-league-2012"/></a><span class="aidanews2_text">
 
A strenuous and hard fought dart’s season finally came to an end at the beginning of March and as...</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_date">08/05/2012, 03:27</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_96  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/96-archives/480-a-guide-to-surviving-house-guests"><img src="/images/stories/Luggage.png" width="52" height="44" alt="a-guide-to-surviving-house-guests"/></a><span class="aidanews2_text"> 
Here is an old Spanish proverb:El huésped y el pez hieden al tercer día – Guests and fish stink on...</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_date">25/08/2009, 23:25</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_96  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/96-archives/344-walking-in-alhama-de-granada"><img src="/images/stories/Alahama.png" width="52" height="44" alt="walking-in-alhama-de-granada"/></a><span class="aidanews2_text">

 
Over the mountains from Cómpeta the historic town of Alhama de Granada nestles in a valley and is...</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_date">02/04/2008, 05:16</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_96  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/96-archives/320-archez-competa-fc"><img src="/images/stories/Alick.png" width="52" height="44" alt="archez-competa-fc"/></a><span class="aidanews2_text">


 

After our Christmas break Archez &amp; Cómpeta FC were playing the next match in the FA...</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_date">23/01/2008, 03:39</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_96  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/96-archives/308-skiing-in-granada"><img src="/images/stories/Skipic.png" width="52" height="44" alt="skiing-in-granada"/></a><span class="aidanews2_text">
 
When storms arrive, life at the top of this treeless mountain stops and visitors either drop down...</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_date">28/12/2007, 04:32</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_96  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/96-archives/306-bitter-and-sweet-almonds"><img src="/images/stories/AlmondsPNG.png" width="52" height="44" alt="bitter-and-sweet-almonds"/></a><span class="aidanews2_text">


 

Billowing pink and white clouds of almond blossom are one of the first harbingers of the New...</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_date">20/12/2007, 10:07</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_96  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/96-archives/286-competa-archez-and-canillas-de-albaida"><img src="/images/stories/TinaX.png" width="52" height="44" alt="competa-archez-and-canillas-de-albaida"/></a><span class="aidanews2_text">
WALK OF THE THREE WHITE VILLAGES – CÓMPETA, ARCHEZ AND CANILLAS DE ALBAIDA
Distance: Approx. 18km...</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_date">01/11/2007, 06:30</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_96  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/96-archives/276-10th-anniversary-of-the-pilon-restaurant-in-competa"><img src="/images/stories/Pilon2.png" width="52" height="44" alt="10th-anniversary-of-the-pilon-restaurant-in-competa"/></a><span class="aidanews2_text">



Last month marked the 10th Anniversary of the Pilon restaurant in Competa. The Grapevine spoke...</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_date">01/11/2007, 04:52</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_96  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/96-archives/216-bullfighting-in-canillas-de-albaida"><img src="/images/stories/Bullfight123.png" width="52" height="44" alt="bullfighting-in-canillas-de-albaida"/></a><span class="aidanews2_text">



Whist travelling round Andalucia I have observed, and fallen in love with many parts of Spain...</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_date">24/08/2007, 10:57</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_96  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/96-archives/198-noche-del-vino"><img src="/images/stories/NDV1.png" width="52" height="44" alt="noche-del-vino"/></a><span class="aidanews2_text">



To see last Years Noche Del Vino photos  Click Here 
Cómpeta is best known to many for its...</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_date">26/07/2007, 03:11</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_96  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/96-archives/193-sevilla-in-june"><img src="/images/stories/JulySeville.png" width="52" height="44" alt="sevilla-in-june"/></a><span class="aidanews2_text">


 

A couple of years ago, to celebrate our first decade as a couple, we decided to romantically...</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_date">03/07/2007, 07:13</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_96  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/96-archives/187-the-history-of-cava-spanish-sparkling-wine"><img src="/images/stories/JulyCava.png" width="52" height="44" alt="the-history-of-cava-spanish-sparkling-wine"/></a><span class="aidanews2_text">
Champagne was the first sparkling wine and it is the most famous. Only wines made in the Champagne...</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_date">03/07/2007, 06:48</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_96  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/96-archives/186-buzzing-in-the-campo"><img src="/images/stories/JulyBees.png" width="52" height="44" alt="buzzing-in-the-campo"/></a><span class="aidanews2_text">


 

Did you hear that sound like an angry helicopter coming from the campo south of Cómpeta...</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_date">03/07/2007, 06:41</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_96  odd last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/96-archives/182-whale-watching-in-tarifa"><img src="/images/stories/Whales.png" width="52" height="44" alt="whale-watching-in-tarifa"/></a><span class="aidanews2_text"> 
 
Having some friends over from the UK seemed like the perfect time to go Whale Watching in Tarifa....</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_date">05/06/2007, 03:09</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>		
</div></div></aside>

			


		</div>

		
		<!-- main end -->



		

		

		
		<section id="bottom-b" class="grid-block"><div class="grid-box width100 grid-h"><div class="module mod-box best_Archives deepest">

		<h3 class="module-title"><span class="color">Best</span> of the Archives</h3>	<div class="aidanews2best_Archives aidanews2_table" style="clear: both;"><div class="aidanews2_tabrow"><div class="aidanews2_art aidacat_99  odd first firstinrow infirstrow" style="width:19%"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><a class="aidanews2_img1" href="/99-best-of-the-archives/633-strange-festivals-in-spain"><img src="/images/stories/Bullfighting.jpg" width="160" height="105" alt="strange-festivals-in-spain"/></a>
<h1 class="aidanews2_title"><a href="/99-best-of-the-archives/633-strange-festivals-in-spain">STRANGE FESTIVALS IN SPAIN</a></h1></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><span class="aidanews2_text">Sometimes Spain can be a very surreal place. It is a country where you might hear Christmas carols in August (as part of the New Year's Eve in August...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_99  even infirstrow" style="width:19%"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><a class="aidanews2_img1" href="/99-best-of-the-archives/587-archivebest1-3"><img src="http://www.thegrapevine.es/images/stories/CAMorocco.png" width="160" height="105" alt="archivebest1-3"/></a>
<h1 class="aidanews2_title"><a href="/99-best-of-the-archives/587-archivebest1-3">CompetaArt in Morocco</a></h1></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><span class="aidanews2_text">
It is an exciting time for the members of CompetaArt. We have just finished a very successful exhibition in the Sala de Exposiciones Municipal in Nerja....</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_99  odd infirstrow" style="width:19%"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><a class="aidanews2_img1" href="/99-best-of-the-archives/586-archivebest1-2"><img src="http://www.thegrapevine.es/images/stories/roundthe.jpg" width="160" height="105" alt="archivebest1-2"/></a>
<h1 class="aidanews2_title"><a href="/99-best-of-the-archives/586-archivebest1-2">Round the bend</a></h1></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><span class="aidanews2_text">
There were five lanes of traffic: the extreme right shortly filtered off just past the traffic lights; we were next to that; there was an over-taking...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_99  even infirstrow" style="width:19%"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><a class="aidanews2_img1" href="/99-best-of-the-archives/585-archivebest1"><img src="/images/Inedit_new.jpg" width="160" height="105" alt="archivebest1"/></a>
<h1 class="aidanews2_title"><a href="/99-best-of-the-archives/585-archivebest1">Inedit</a></h1></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><span class="aidanews2_text">
A Damm Fine Spanish Beer?
Last Month, Alick Howard wrote about beer (following Andy Wilkes' Wine article) bemoaning the fact that there's not much in...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_99  odd last lastinrow infirstrow" style="width:19%"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><a class="aidanews2_img1" href="/99-best-of-the-archives/461-an-interview-with-sebastian-chavos"><img src="/images/stories/Sebastian.png" width="160" height="105" alt="an-interview-with-sebastian-chavos"/></a>
<h1 class="aidanews2_title"><a href="/99-best-of-the-archives/461-an-interview-with-sebastian-chavos">An Interview with Sebastian Chavos</a></h1></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><span class="aidanews2_text">
You live in Cómpeta, have you lived here all your life?Almost all my life, from 1978-1982 I lived in Malaga, but the rest of the time I've lived...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div>		
</div></div></section>

		
		

		



	</div>

    

                <div id="pre_bottom-a">

                
                    <section id="bottom-a" class="grid-block"><div class="grid-box width33 grid-h"><div class="module mod-box footermenu deepest">

		<h3 class="module-title"><span class="color">Site</span> Map</h3>	<ul class="menu menu-sidebar"><li class="level1 item153 active"><a href="/" class="level1 active"><span>Home</span></a></li><li class="level1 item154"><a href="/aboutus" class="level1"><span>About Us</span></a></li><li class="level1 item270"><a href="/blog-2" class="level1"><span>Blog</span></a></li><li class="level1 item156"><a href="/advertise" class="level1"><span>Advertise</span></a></li><li class="level1 item157"><a href="/photogallery" class="level1"><span>Photo Gallery</span></a></li><li class="level1 item158"><a href="http://www.tiendadedardos.es/" target="_blank" class="level1"><span>tiendadedardos</span></a></li></ul>		
</div></div><div class="grid-box width33 grid-h"><div class="module mod-box Become deepest">

		<h3 class="module-title"><span class="color">Become</span> a  Fan</h3>	<script src="http://connect.facebook.net/en_GB/all.js#xfbml=1"></script><fb:fan profile_id="334595205342" width ="292" height="160" connections ="5" stream ="0" logobar="0" css="http://localhost/grapevine/stylesheet.css"></fb:fan> <noscript>JavaScript must be enabled in order for you to use the Nurte Facebook Like Box. However, it seems JavaScript is either disabled or not supported by your browser. To use the Nurte Facebook Like Box, enable JavaScript by changing your browser options, then <a href="http://www.thegrapevine.es/88-uncategorised/835-christmas-with-bodega-bentomiz">try again.</a></noscript>		
</div></div><div class="grid-box width33 grid-h"><div class="module mod-box connected deepest">

		<h3 class="module-title"><span class="color">Connected</span> Us</h3>	
<p><a href="#"></a></p>
<ul>
<li class="face"><a href="https://www.facebook.com/pages/Grapevine-Magazine-Axarquia/334595205342">Facebook</a></li>
</ul>
<p> </p>		
</div></div></section>

                    
                    

                    
		<footer id="footer">



			


			<div class="module copyright  deepest">

			
<p>Copyright© 2004 - 2013 The Grapevine Magazine.All Rights Reserved</p>		
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- The Grapevine Magazine Trial 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3960427680250584"
     data-ad-slot="6287332911"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


		</footer>

		
                </div>

                

	<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-1297158-3']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
	

</body>

</html>